Szukaj   Użytkownicy   Profil   Wiadomości   Zaloguj   Rejestracja


 
Przerwa konserwacyjna! Pisanie postów i zakładanie tematów niedostępne do odwołania!
 


Znaleziono 3 wyników
Forum WebServ Strona Główna
Autor Wiadomość
  Temat: [phpMyAdmin] Nie działa?
shimonic

Odp.: 11
Wyśw.: 14417

PostForum: Pomoc techniczna   Wysłany: Sro Paź 06, 2004 11:37 am   Temat: [phpMyAdmin] Nie działa?
Nie ładuje mi się pod tym adresem - włącza mi się jakaś instrukcja z windowsa (Xp-ka mam) bo jak daję w menu webserva strona głowna to wchodzi mi na Arrow http://localhost:88/
  Temat: [phpMyAdmin] Nie działa?
shimonic

Odp.: 11
Wyśw.: 14417

PostForum: Pomoc techniczna   Wysłany: Wto Paź 05, 2004 6:42 pm   Temat: [phpMyAdmin] Nie działa?
to może wrzuć nowego na serwer? www.phpmyadmin.net Nie wiem może przeinstaluj webserva...

Ledwo co zaczą mi działać WebServ, a już wyrzucać Crying or Very sad kiepska perspektywa, ale spróbujemy...
  Temat: [phpMyAdmin] Nie działa?
shimonic

Odp.: 11
Wyśw.: 14417

PostForum: Pomoc techniczna   Wysłany: Wto Paź 05, 2004 4:10 pm   Temat: [phpMyAdmin] Nie działa?
Klikam prawym przyciskiem myszy, włączam phpMyAdmin'a i...

Włącza się okienko - prosi o podanie hasła i loginu - podaję root, jak napisaliście w FAQ. Następnie skrypt ten ładuje się przez 5 minut ...
 
Strona 1 z 1
Wszystkie czasy w strefie EET (Europa)
Skocz do:  

Powered by phpBB © phpBB Group
 

Dokumentacje   |   Reklama   |   Polityka prywatnoœci   |   Pomoc   |   Kontakt

Copyright © 2012 WebServ.

Wszelkie prawa zastrzeżone.

Strony www, grafika, CMS